バージョン選択

フォーラム

メニュー

オンライン状況

36 人のユーザが現在オンラインです。 (24 人のユーザが フォーラム を参照しています。)
登録ユーザ: 0
ゲスト: 36
もっと...

サイト内検索

質問 > その他 > 「Facebook連携プラグイン」と「クロネコヤマト カード・後払い一体型決済サービス(3系)」はeccube3.0.17でも使用できるのでしょうか。

その他

新規スレッドを追加する

スレッド表示 | 新しいものから 前のトピック | 次のトピック | 下へ
投稿者 スレッド
taka83
投稿日時: 2019/1/17 10:35
対応状況: −−−
新米
登録日: 2019/1/16
居住地:
投稿: 1
「Facebook連携プラグイン」と「クロネコヤマト カード・後払い一体型決済サービス(3系)」はeccube3.0.17でも使用できるのでしょうか。
▼テンプレート
[EC-CUBE] eccube3.0.17、新規インストール
[レンタルサーバ] xserver
[OS] 使用しているOS名、Linux sv7619.xserver.jp 4.4.0-141-generic #167-Ubuntu SMP Wed Dec 5 10:40:15 UTC 2018 x86_64
[PHP] 7.2.6
[データベース] MySQL 5.7.16
[WEBサーバ] Apache
[ブラウザ] chrome
[導入プラグインの有無] 「最近チェックした商品」「商品レビュープラグイン」
[カスタマイズの有無] なし
[現象]
以下の二つのプラグインをインストールしたいと考えております。
・Facebook連携プラグイン
https://www.ec-cube.net/products/detail.php?product_id=1432

・クロネコヤマト カード・後払い一体型決済サービス(3系)
https://www.ec-cube.net/products/detail.php?product_id=1247

対応バージョンを見ますと、eccube3.0.16はありますが、eccube3.0.17は含まれていません。
eccube3.0.17を使用できたらと考えているのですが、このバージョンでも動作するのでしょうか。
ご教授頂ければ幸いです。
468
投稿日時: 2019/1/17 11:41
対応状況: −−−
登録日: 2008/10/26
居住地:
投稿: 1500
Re: 「Facebook連携プラグイン」と「クロネコヤマト カード・後払い一体型決済サービス(3系)」はeccube3.0.17でも使用できるのでしょうか。
3.0.16と3.0.17の変更点には、
プラグインに関連する処理は含まれていないようですので、
そのまま動作する可能性は高いと思います。
どちらも無料プラグインかと思いますので、インストールして確認されてみてはいかがでしょうか?


----------------
株式会社シロハチ
■ECCUBE2系、3系構築カスタマイズご相談ください。
EC-CUBE3マニュアル
blog

スレッド表示 | 新しいものから 前のトピック | 次のトピック | トップ


 



ログイン


EC-CUBEペイメント

統計情報

総メンバー数は39,435名です
総投稿数は89,408件です

投稿数ランキング

1
seasoft
7332
2
AMUAMU
2712
3
nanasess
1872
4
yuh
1557
5
468
1500
6
red
1207
7
umebius
1007
8
fukap
907
9
tsuji
835
10
shutta
827
11 ramrun 789
12
tao_s
667
13 karin 656
14 sumida 641
15
h_tanaka
637
16
homan
633
17 DELIGHT 571
18
patapata
502
19
flealog
483
20 tonton 436


ネットショップの壺

EC-CUBEインテグレートパートナー

Copyright© LOCKON CO.,LTD. All Rights Reserved.