バージョン選択

フォーラム

メニュー

オンライン状況

36 人のユーザが現在オンラインです。 (28 人のユーザが フォーラム を参照しています。)
登録ユーザ: 0
ゲスト: 36
もっと...

サイト内検索

その他 > その他 > 4系対応のサーバーに2,3系はインストールできるの?

その他

新規スレッドを追加する

スレッド表示 | 新しいものから 前のトピック | 次のトピック | 下へ
投稿者 スレッド
creator
投稿日時: 2020/3/25 17:11
対応状況: −−−
新米
登録日: 2020/3/11
居住地:
投稿: 10
4系対応のサーバーに2,3系はインストールできるの?
さくらサーバーやエックスサーバーは、4系対応と出ているのですが
2,3系は対応できないのでしょうか?
単純にPHPバージョンだけが問題ならPHPverを変更できそうですが…
red
投稿日時: 2020/3/26 8:29
対応状況: −−−
登録日: 2010/2/15
居住地: 東京都
投稿: 1410
Re: 4系対応のサーバーに2,3系はインストールできるの?
PHPバージョンだけの問題です


----------------
EC-CUBEのカスタマイズ、トラブル解決承ります
お気軽にお問い合わせ下さい
https://www.ec-cube.net/integrate/partner/partner.php?partner_id=690

スレッド表示 | 新しいものから 前のトピック | 次のトピック | トップ


 



ログイン


EC-CUBEペイメント

公式ストアEC-CUBE4系デザインテンプレート続々リリース中

統計情報

総メンバー数は64,344名です
総投稿数は97,196件です

投稿数ランキング

1
seasoft
7332
2
AMUAMU
2712
3
468
2478
4
nanasess
2088
5
umebius
1649
6
yuh
1612
7
red
1410
8
h_tanaka
1029
9
fukap
907
10
tsuji
863
11
shutta
835
12
tao_s
792
13 ramrun 789
14 karin 657
15 sumida 641
16
homan
633
17 DELIGHT 571
18
patapata
502
19
flealog
485
20 tonton 437


ネットショップの壺

EC-CUBEインテグレートパートナー

Copyright© EC-CUBE CO.,LTD. All Rights Reserved.