バージョン選択

フォーラム

メニュー

オンライン状況

46 人のユーザが現在オンラインです。 (35 人のユーザが フォーラム を参照しています。)
登録ユーザ: 1
ゲスト: 45
codama もっと...

サイト内検索

質問 > その他 > Facebook連携プラグイン EC-CUBE4対応版のエラーについて

その他

新規スレッドを追加する

フラット表示 前のトピック | 次のトピック
投稿者 スレッド
yoshi0001
投稿日時: 2020/6/29 17:32
対応状況: 開発中
半人前
登録日: 2020/3/16
居住地:
投稿: 19
Facebook連携プラグイン EC-CUBE4対応版のエラーについて
▼テンプレート
[EC-CUBE] EC-CUBEのバージョン:4.0.3 新規実装中
[レンタルサーバ] AWS
[OS] linux
[PHP] 7.3.16
[データベース] MySQL 5.5.64
[WEBサーバ] Apache/2.4.41
[ブラウザ] Chrome
[導入プラグインの有無] あり
[カスタマイズの有無]
[現象] タイトルプラグインをダウンロードし、インストール。キャッシュをリセットし、プラグイン設定画面より連携へ進む。別窓でFacebook側の設定をひととおり終え、製品タブへ移動。そこで「更新する」ボタンを押下するが、製品が連携されません。

どなたか解決法がわかればご教授くださいませ。
フラット表示 前のトピック | 次のトピック


題名 投稿者 日時
 » Facebook連携プラグイン EC-CUBE4対応版のエラーについて yoshi0001 2020/6/29 17:32
     Re: Facebook連携プラグイン EC-CUBE4対応版のエラーについて nanasess 2020/6/30 18:36
     Re: Facebook連携プラグイン EC-CUBE4対応版のエラーについて yt1969 2020/11/30 22:02

 



ログイン


EC-CUBEペイメント

公式ストアEC-CUBE4系デザインテンプレート続々リリース中

統計情報

総メンバー数は68,794名です
総投稿数は99,686件です

投稿数ランキング

1
seasoft
7333
2
468
2824
3
AMUAMU
2712
4
nanasess
2123
5
umebius
1859
6
yuh
1612
7
red
1430
8
h_tanaka
1065
9
fukap
907
10
tsuji
867
11
shutta
835
12
tao_s
793
13 ramrun 789
14 karin 657
15 sumida 641
16
homan
633
17 DELIGHT 572
18
patapata
502
19
flealog
485
20 tonton 437


ネットショップの壺

EC-CUBEインテグレートパートナー

Copyright© EC-CUBE CO.,LTD. All Rights Reserved.