バージョン選択

フォーラム

メニュー

オンライン状況

61 人のユーザが現在オンラインです。 (43 人のユーザが フォーラム を参照しています。)
登録ユーザ: 1
ゲスト: 60
goshi もっと...

サイト内検索

質問 > 管理機能 > おすすめ商品管理プラグインをインストールできません。

管理機能

新規スレッドを追加する

スレッド表示 | 新しいものから 前のトピック | 次のトピック | 下へ
投稿者 スレッド
orihorih
投稿日時: 2018/11/30 17:34
対応状況: −−−
新米
登録日: 2010/1/7
居住地:
投稿: 7
おすすめ商品管理プラグインをインストールできません。
▼テンプレート
[EC-CUBE] 3.0.15
[レンタルサーバ] SAKURAサーバー
[PHP] 5.4
[データベース] MySQL
[導入プラグインの有無] おすすめ商品管理プラグイン
[現象] おすすめ商品管理プラグインをインストールできません。

サーバーは、httpsの対応をおこなっております。がエラー500となります。http、Httpsでも、同様です。
red
投稿日時: 2018/11/30 22:03
対応状況: −−−
登録日: 2010/2/15
居住地:
投稿: 1199
Re: おすすめ商品管理プラグインをインストールできません。
PHP 5.4 だからでしょうか
エラーログを確認しましょう


----------------
EC-CUBEのカスタマイズ承ります
お気軽にお問い合わせ下さい
https://www.ec-cube.net/integrate/partner/partner.php?partner_id=690

orihorih
投稿日時: 2018/12/3 13:26
対応状況: −−−
新米
登録日: 2010/1/7
居住地:
投稿: 7
Re: おすすめ商品管理プラグインをインストールできません。
おかげさまで解決致しました。
ありがとうございます。
スレッド表示 | 新しいものから 前のトピック | 次のトピック | トップ


 



ログイン


EC-CUBEペイメント

統計情報

総メンバー数は36,319名です
総投稿数は88,544件です

投稿数ランキング

1
seasoft
7332
2
AMUAMU
2712
3
nanasess
1856
4
yuh
1524
5
468
1315
6
red
1199
7
umebius
1007
8
fukap
907
9
shutta
827
10
tsuji
815
11 ramrun 789
12
tao_s
667
13 karin 656
14 sumida 641
15
h_tanaka
637
16
homan
633
17 DELIGHT 571
18
patapata
502
19
flealog
483
20 tonton 436


ネットショップの壺

EC-CUBEインテグレートパートナー

Copyright© LOCKON CO.,LTD. All Rights Reserved.