バージョン選択

フォーラム

メニュー

オンライン状況

30 人のユーザが現在オンラインです。 (21 人のユーザが フォーラム を参照しています。)
登録ユーザ: 0
ゲスト: 30
もっと...

サイト内検索

プラグイン > バグ報告・利用に関する質問 > Eccube4系でのプラグインのアップデートでのエラー

バグ報告・利用に関する質問

新規スレッドを追加する

スレッド表示 | 新しいものから 前のトピック | 次のトピック | 下へ
投稿者 スレッド
tanaka417
投稿日時: 2020/12/31 0:01
対応状況: −−−
新米
登録日: 2019/11/26
居住地:
投稿: 8
Eccube4系でのプラグインのアップデートでのエラー
プラグインのアップデートを行おうとしたところエラーになってしまいます。
今回有効な状態からアップデートしたのがよくなかったのでしょうか?
アップデートできる方法がしりたいです。
ヤマトの決済のプラグインです。

また、アップデート前フォントを変更していたものが、元々のフォントに戻ってしまいました。エラーになったためなのでしょうか?
それともプラグインのアップデートの際は、毎回フォントのファイルを書き換える必要があるのでしょうか?

よろしくお願いしますm(__)m
スレッド表示 | 新しいものから 前のトピック | 次のトピック | トップ


 



ログイン


EC-CUBEペイメント

公式ストアEC-CUBE4系デザインテンプレート続々リリース中

統計情報

総メンバー数は68,649名です
総投稿数は99,585件です

投稿数ランキング

1
seasoft
7333
2
468
2813
3
AMUAMU
2712
4
nanasess
2123
5
umebius
1843
6
yuh
1612
7
red
1430
8
h_tanaka
1062
9
fukap
907
10
tsuji
864
11
shutta
835
12
tao_s
793
13 ramrun 789
14 karin 657
15 sumida 641
16
homan
633
17 DELIGHT 572
18
patapata
502
19
flealog
485
20 tonton 437


ネットショップの壺

EC-CUBEインテグレートパートナー

Copyright© EC-CUBE CO.,LTD. All Rights Reserved.